Δεν μπορώ να κάνω μία λέξη σύνδεσμο

Συζήτηση στην κατηγορία 'Ιδέες - Προτάσεις - Ανακοινώσεις osarena' που ξεκίνησε ο χρήστης kouros17, 20 Σεπ 2016.

  1. Όταν επιλέγω μια λέξη για να την κάνω σύνδεσμο δεν μου ανοίγει το πλαίσιο για να επικολλήσω τον σύνδεσμο. Πάει να ανοίξει αλλά "γκριζάρει" απλώς όλη η σελίδα.
    Το πρόβλημα το έχω με τον google-chrome.
    Καμία ιδέα;
  2. Soulrain Falls Ο Αντμινιστράτορας

    Και με τα δύο θέματα αυτό; Πιθανόν κάτι σκότωσα. Κάνε ένα κόπο να δοκιμάσεις πάλι και πες μου.
  3. Όχι, όχι δεν φταίνε τα καινούρια θέματα - μια χαρά είναι αυτά - το πρόβλημα το έχω εδώ και πολύ καιρό με τον google-chrome.
    Στον firefox ενώ δεν έχω το συγκεκριμένο πρόβλημα έχω ένα άλλο.
    Όταν επιλέγω "επεξεργασία" στο post μου, το παράθυρο που ανοίγει είναι κενό, δεν εμφανίζεται δηλαδή το κείμενο και πρέπει να επιλέξω "περισσότερα" για να φανεί και να κάνω την επεξεργασία του.
    Μήπως παίζει κάτι με java, με κάποιο plugin κ.λ.π.;
  4. Soulrain Falls Ο Αντμινιστράτορας

    Σε Firefox έχω κι εγώ ακριβώς το ίδιο πρόβλημα και καλά που το ανέφερες. Θα ειδοποιήσω τους μαστόρους.
    Για το πλαίσιο του συνδέσμου ρώτησα γιατί είδα ότι το είχα πειράξει κατά λάθος, με αποτέλεσμα να φαίνεται ένα φαινομενικά κενό πλαίσιο (στο ανοιχτόχρωμο θέμα αυτό και με FF). Αν το δικό σου πρόβλημα είναι διαφορετικό, να το ψάξουμε κι αυτό.
  5. Το είχα και με το παλιότερο θέμα, το έχω και τώρα με τα δύο καινούρια.
    Ευχαριστώ Soulrain Falls! :)

    EDIT: Παρατήρησα ότι αν επιλέξω το κουμπί της εικόνας για να προσθέσω μια εικόνα, υπάρχει πάλι το ίδιο πρόβλημα (δεν εμφανίζεται ολοκληρωμένο το αναδυόμενο παράθυρο και δεν μπορώ να προσθέσω την εικόνα)
  6. Soulrain Falls Ο Αντμινιστράτορας

    Κάνε κι εσύ υπομονή κι όλα θα γίνουν. Υπομονή όμως, γιατί είμεθα ολίγοι και τα μέτωπα πολλά.